7

La Fuji X-T1 también tiene su propio poltergueist: se llama “F0” ¿ habéis notado algo ?

¿ Tu también Fuji, tu también ?

¿ Tu también Fuji, tu también ?

Rodolfo, un miembro de nuestra Peña, me envía una denuncia sobre un presunto problema que está apareciendo en las Fuji X-T1 y sobre el que parece que Fuji está emulando a otros fabricantes en otros casos similares y está mirando hacia otro lado, cosa que si se confirma sería una verdadera pena.

Como pienso que resulta imposible contarlo mejor, voy a copiar aquí con su permiso el contenido del e-mail que me ha enviado. Es este:

Como no veo nada sobre el tema, que creo es importante, te comento que la Fujifilm X-T1 tiene un grave handicap o problema como quieras llamarlo, que se llama “f0” (f cero) y que le está pasando a una gran cantidad de cámaras en todo el mundo.

La cámara se bloquea en diafragma 0 y deja de reconocer los objetivos. Por lo que he visto Fuji no se está haciendo cargo del problema ya que lo toman como si fuera un problema individual, no como un defecto de fabricación. Yo personalmente estoy empezando a arrepentirme de la compra.

Sería bueno dar a conocer este enorme problema que trae consigo la cámara para evitar que caigan más “clientes” hasta que Fujifilm lo solucione.

Y estas son las pruebas.

Yo no he visto nada, y eso que me paso el día delante del ordenata. ¿ Habéis notado algo o sabéis de alguien afectado ?

adolfo

7 comentarios

  1. Hola Adolfo, soy seguidor tuyo pero a veces se me escapan algunas noticias, hoy indagando por internet veo que habias informado el dia 11 de abril de un fallo F0 en las fuji xt1, a mi me ha pasado, la cámara no reconoce los objetivos y se bloquea, me ha pasado esta
    semana santa, dejándome tirado sin poder hacer fotos, la he enviado al sat después de llamarles e informarles que me urgia la reparación porque en unos días me iba de viaje a granada y necesitaba la cámara,se comprometieron a reparármela urgentemente, la envie un martes y me llamaron el jueves para preguntarme en el hotel que me
    alojaría, enviándome la cámara el lunes al hotel y asi fue, a mi llegada tenia la cámara esperándome, todo el envio fue gratuito, ya que estaba de garantía y me cambiaron el circuito principal según pone en la factura, la cámara funciona perfectamente, tengo que felicitar al sat por su servicio, un saludo

  2. Me ha pasado igual, compre la camara el 30 de Junio 2015 y el pasado sabado la entregue en Mediamarkt con este problema
    entregue el Kit completo me dijeron que lo enviaban al servicio tecnico y que en pocos dias se pondrian en contacto conmigo, estoy a la espera y muy cabreado

  3. NECESITO QUE ME AYUDEIS
    yo tengo ese problema en mi xt1 que compre en ebay, ¿sabeis si tiene solucion el tema o tengo que mandarla al servicio tecnico. POR FAVOR AYUDA. gracias

  4. A mi me ha pasado, la tienes que mandar al servicio técnico, es un problema de la cámara, no lo reconocen, la reparación te costará 260 euros.
    No recomiendo a nadie comprar esta cámara.

Deja una respuesta

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *

Este sitio usa Akismet para reducir el spam. Aprende cómo se procesan los datos de tus comentarios.