0

Adobe avisa de un “poltergueist” de algunos de sus codecs con QuickTime para sistemas Windows

Agua y aceite, PSOE y Podemos, Rajoy y todos los demás.

Agua y aceite, PSOE y Podemos, Rajoy y todos. La vida misma, vamos.

Aunque no me parece una noticia de gravedad extrema de esas que harían moverse incluso a un señor como Rajoy, yo lo cuento por si alguien se siente aludido.

La cosa dice más o menos así:

Adobe avisa de un posible “poltergueist” por el que alguno de us codecs aún dependen del QuickTime para Windows del que se dice que es altamente recomendable eliminar de todos los ordenatas Windows por cuestiones de seguridad.

Y ya está. Navegantes de todo el mundo, quedáis avisados.

Más info en

adolfo

Deja un comentario

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *

Este sitio usa Akismet para reducir el spam. Aprende cómo se procesan los datos de tus comentarios.